неділя , Листопад 19 2017

Головні новини
Ви тут: Головна / Двигунці / Joomla / В Virtuemart версіях нижче 2.6.10 виявлена ​​серйозна вразливість!

В Virtuemart версіях нижче 2.6.10 виявлена ​​серйозна вразливість!



В Virtuemart версіях нижче 2.6.10 була знайдена дірка в безпеці, що дозволяла зловмисникові отримати права суперкористувача. Вазливість була знайдена минулого тижня, і в рекордно швидкі терміни закрита розробниками в версії 2.6.10. Якщо ви до цих пір не оновилися, то терміново оновлюйтеся до версії 2.6.10 і вище!



Автор Володимир Гривінський



Залишити коментар

Ваша електронна адреса не буде опублікована.

Вгору
UA TOP Bloggers